[转]快讯:Apache 全系爆拒绝服务漏洞

Apache 项目日前发布了一个拒绝服务(DoS)漏洞警告,该漏洞可让攻击者轻松的让 Apache 软件拒绝服务,该漏洞影响 Apache 的所有版本。而且坊间已经流传着这样的攻击工具,该攻击可使 Apache Http Server 占用大多数的内存和 CPU,从而导致无法处理正常的请求。

采用默认方式安装的 Apache 非常容易受此攻击,而且目前还没有相应的补丁版本,预计在 48 小时内 Apache 会推出相应的补丁程序。

临时的应对措施请看这里

文章目录
,